» Ubuntu » Пакети

Error

two or more packages specified (libncurses5-dev oneiric-updates)