» Ubuntu » Пакети

Error

two or more packages specified (liboktetacore4 oneiric-updates)