» Ubuntu » Пакети

Error

two or more packages specified (libplib1 oneiric-updates)