» Ubuntu » Пакети

Error

two or more packages specified (libvorbis-dbg oneiric-updates)