» Ubuntu » Пакети

Error

two or more packages specified (thunderbird-dev oneiric-updates)