» Ubuntu » Пакети

Error

two or more packages specified (mercurial-git oneiric-updates)