» Ubuntu » Пакети

Error

two or more packages specified (monodevelop oneiric-updates)