» Ubuntu » Пакети

Error

two or more packages specified (muon-updater oneiric-updates)