» Ubuntu » Пакети

Error

two or more packages specified (boinc-server-maker oneiric-updates)