» Ubuntu » Пакети

Error

two or more packages specified (host oneiric-updates)