» Ubuntu » Пакети

Error

two or more packages specified (krb5-kdc oneiric-updates)