» Ubuntu » Пакети

Error

two or more packages specified (ldap-utils oneiric-updates)