» Ubuntu » Пакети

Error

two or more packages specified (pdns-backend-sqlite oneiric-updates)