» Ubuntu » Пакети

Error

two or more packages specified (pidgin-otr oneiric-updates)