» Ubuntu » Пакети

Error

two or more packages specified (quagga oneiric-updates)