» Ubuntu » Пакети

Error

two or more packages specified (nvidia-173 oneiric-updates)