» Ubuntu » Пакети

Error

two or more packages specified (parport-modules-3.0.0-19-generic-di oneiric-updates)