» Ubuntu » Пакети

Error

two or more packages specified (plasma-containments-addons oneiric-updates)