» Ubuntu » Пакети

Error

two or more packages specified (postgresql-client-common oneiric-updates)