» Ubuntu » Пакети

Error

two or more packages specified (ppp-modules-3.0.0-19-virtual-di oneiric-updates)