» Ubuntu » Пакети

Error

two or more packages specified (python-kde4-doc oneiric-updates)