» Ubuntu » Пакети

Error

two or more packages specified (python-aptdaemon-gtk oneiric-updates)