» Ubuntu » Пакети

Error

two or more packages specified (unity oneiric-updates)