» Ubuntu » Пакети

Error

two or more packages specified (gzip oneiric-updates)