» Ubuntu » Пакети

Error

two or more packages specified (vim-puppet oneiric-updates)