» Ubuntu » Пакети

Error

two or more packages specified (vlc-plugin-jack oneiric-updates)