» Ubuntu » Пакети

Error

two or more packages specified (vlc-plugin-sdl oneiric-updates)