» Ubuntu » Пакети

Error

two or more packages specified (python-compizconfig oneiric-updates)