» Ubuntu » Пакети

Error

two or more packages specified (xdmx-tools oneiric-updates)