» Ubuntu » Пакети

Error

two or more packages specified (autokey-gtk oneiric)