» Ubuntu » Пакети

Error

two or more packages specified (bootcd-ia64 oneiric)