» Ubuntu » Пакети

Error

two or more packages specified (cdebconf oneiric)