» Ubuntu » Пакети

Error

two or more packages specified (libdb4o-cil-dev oneiric)