» Ubuntu » Пакети

Error

two or more packages specified (libmono-messaging4.0-cil oneiric)