» Ubuntu » Пакети

Error

two or more packages specified (asterisk-core-sounds-en-wav oneiric)