» Ubuntu » Пакети

Error

two or more packages specified (dahdi oneiric)