» Ubuntu » Пакети

Error

two or more packages specified (apt-setup-udeb oneiric)