» Ubuntu » Пакети

Error

two or more packages specified (installation-locale oneiric)