» Ubuntu » Пакети

Error

two or more packages specified (libutouch-grail1-udeb oneiric)