» Ubuntu » Пакети

Error

two or more packages specified (libpocoodbc9-dbg oneiric)