» Ubuntu » Пакети

Error

two or more packages specified (monkeystudio-dbg oneiric)