» Ubuntu » Пакети

Error

two or more packages specified (winff-dbg oneiric)