» Ubuntu » Пакети

Error

two or more packages specified (deskscribe oneiric)