» Ubuntu » Пакети

Error

two or more packages specified (ffe oneiric)