» Ubuntu » Пакети

Error

two or more packages specified (forg oneiric)