» Ubuntu » Пакети

Error

two or more packages specified (freepats oneiric)