» Ubuntu » Пакети

Error

two or more packages specified (ggz-utils oneiric)