» Ubuntu » Пакети

Error

two or more packages specified (gir1.2-wnck-3.0 oneiric)