» Ubuntu » Пакети

Error

two or more packages specified (gmanedit oneiric)