» Ubuntu » Пакети

Error

two or more packages specified (gnome-nds-thumbnailer oneiric)